[techtalk] Dialog box problem

Yvonne lemur at pobox.com
Mon Mar 20 14:19:15 EST 2000

Hi, I am having a strange problem, and the Unix guy here has never seen
this before.
I am turning to the collective wisdom of this list!  I am running RH
6.1, and now have
VMWare installed with 98lite. I am trying to install a printer, and when
I tried to use
the printtool, I clicked on Add, and no matter what type of printer I
select, I get a
dialog box that has all the words blacked out. It has an OK button at
the bottom, and
after I click that, I get the usual box. When I try to test, I get
either an error box that's
all blacked out, or an info box, same thing.

Last week before installing VMWare, I tried to install a copy of Corel
Linux, and I got
the same blacked out boxes.  Does anyone know what is causing this?


Yvonne J. Beever
Networked Services Administrator
Texas State Library & Archives Commission
1201 Brazos Street
Austin, TX 78701
ybeever at tsl.state.tx.us

techtalk mailing list
techtalk at linuxchix.org

More information about the Techtalk mailing list